<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>


    <title>Amid Ongoing COVID-19 Pandemic, Governor Cuomo Outlines Additional Guidelines for Phased Plan to Re-open New York | Governor Andrew M. Cuomo</title>   <meta charset="utf-8" />
<meta itemprop="acquia_lift:post_id" content="188231" />
<link rel="apple-touch-icon-precomposed" href="https://www.governor.ny.gov/sites/all/themes/ny_gov/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.governor.ny.gov/sites/all/themes/ny_gov/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="shortcut icon" href="https://www.governor.ny.gov/sites/all/themes/ny_gov/images/favicon.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="acquia_lift:content_keywords" content="Press Release" />
<meta itemprop="acquia_lift:content_section" content="Press Release" />
<meta itemprop="acquia_lift:page_type" content="node page" />
<meta itemprop="acquia_lift:content_uuid" content="77d0c9df-3d92-4b3e-b7b8-d8198911a055" />
<link rel="apple-touch-icon-precomposed" href="https://www.governor.ny.gov/sites/all/themes/ny_gov/apple-touch-icon-precomposed.png" />
<meta itemprop="acquia_lift:published_date" content="1588098972" />
<meta itemprop="acquia_lift:authEndpoint" content="https://us-east-1-oauth2.lift.acquia.com" />
<meta itemprop="acquia_lift:content_title" content="Amid Ongoing COVID-19 Pandemic, Governor Cuomo Outlines Additional Guidelines for Phased Plan to Re-open New York" />
<meta itemprop="acquia_lift:liftDecisionAPIURL" content="https://us-east-1-decisionapi.lift.acquia.com" />
<meta itemprop="acquia_lift:liftAssetsURL" content="https://builder.lift.acquia.com" />
<meta itemprop="acquia_lift:site_id" content="nygovernor_prod" />
<meta itemprop="acquia_lift:account_id" content="NYITS" />
<meta itemprop="acquia_lift:bootstrapMode" content="auto" />
<meta itemprop="acquia_lift:contentReplacementMode" content="trusted" />
<meta itemprop="acquia_lift:contentOrigin" content="" />
<meta itemprop="acquia_lift:userAccess" content="" />
<meta itemprop="acquia_lift:content_type" content="news" />
<meta name="viewport" content="width=device-width" />
<link rel="canonical" href="https://www.governor.ny.gov/news/amid-ongoing-covid-19-pandemic-governor-cuomo-outlines-additional-guidelines-phased-plan-re" />
<link rel="shortlink" href="https://www.governor.ny.gov/node/188231" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Governor Andrew M. Cuomo" />
<meta property="og:title" content="Amid Ongoing COVID-19 Pandemic, Governor Cuomo Outlines Additional Guidelines for Phased Plan to Re-open New York" />
<meta property="og:url" content="https://www.governor.ny.gov/news/amid-ongoing-covid-19-pandemic-governor-cuomo-outlines-additional-guidelines-phased-plan-re" />
<meta property="og:description" content="Amid the ongoing COVID-19 pandemic, Governor Cuomo outlined additional guidelines for the phased plan to re-open New York on a regional basis." />
<meta property="og:updated_time" content="2020-04-28T16:57:24-04:00" />
<meta property="og:image" content="https://www.governor.ny.gov/sites/governor.ny.gov/files/thumbnails/image/hero-april-28.jpg" />
<meta property="og:image:url" content="https://www.governor.ny.gov/sites/governor.ny.gov/files/thumbnails/image/hero-april-28.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.governor.ny.gov/news/amid-ongoing-covid-19-pandemic-governor-cuomo-outlines-additional-guidelines-phased-plan-re" />
<meta name="twitter:title" content="Amid Ongoing COVID-19 Pandemic, Governor Cuomo Outlines Additional Guidelines for Phased Plan to Re-open New York" />
<meta name="twitter:description" content="Amid the ongoing COVID-19 pandemic, Governor Cuomo outlined additional guidelines for the phased plan to re-open New York on a regional basis." />
<meta name="twitter:image" content="https://www.governor.ny.gov/sites/governor.ny.gov/files/thumbnails/image/hero-april-28.jpg" />
<meta property="article:published_time" content="2020-04-28T14:36:12-04:00" />
<meta property="article:modified_time" content="2020-04-28T16:57:24-04:00" />
  <script type="text/javascript">var NY = {};</script>
  <link type="text/css" rel="stylesheet" href="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_css/css__YlOLJY-rSaUoxGzPHcgYakBH5DbgvvnwtmYUYNhCNZg__wJHt4kPaatKdmjnvU6xBYV-eBFay-uCAOu_guscHBxQ__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_css/css___XFjMnXcOm1gq576iIk2tSNaLY17Cg6LUYClSOn5OSc__X0kVu7Se5peJ0wPPfnCx8IXB26tYkTbCPTBDZNndW8s__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_css/css__eJNkTlUF3I2mjS9HI07jMt6phsWVP5Sezn5GrcyYj58__FY27xuCFSl67ZQmKhrI8wMTYeptEdBCb6poavgVDOB8__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_css/css__lVopMPgWFuTCn6fuX0i54amoOwUhf_TiAYXqQt7AbZ0__iSYTpAUYg86QPydcJYmmujqO3_r_d1eUAtsXST1SiIU__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_css/css__uXjEg_Zk9wxy9Gn_dTrsKyIAhHmygF1IwMgSbbSA-3I__LfgY86FKjfw_tNXCod8AXT7joypjdHNaMGdL2h-wqA8__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_css/css__K_znpijRsYmKVbJUz3728vg7v-3ApFXbp6l2VLAPP4g__Wx8PtIsNYQzB8CHvUsKrDtDYkdx0HhMddaw-awZTZqM__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_css/css__fnluoWVm64qUQYEsHBZ9jSaLF7XHvHv2dv8GIzXOehI__frexBFQgLvfkDSDd-0MWcZ0jNvL51p5uLZHSVM7qKBM__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.css" media="all" />
  <!--[if (gte IE 6)&(lte IE 8)]>
  <script src="/sites/all/themes/ny_gov/libraries/html5shiv/html5shiv.min.js"></script>
    <script src="/sites/all/themes/ny_gov/libraries/html5shiv/html5shiv-printshiv.min.js"></script>
    <script src="/sites/all/themes/ny_gov/libraries/respond/respond.min.js"></script>
    <![endif]-->
  <script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyBqb67MyZJaVKuEvfqlUNqDK3CGb4_QzLw"
    type="text/javascript"></script>  <script src="https://builder.lift.acquia.com/lift.js"></script>
<script src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://use.fontawesome.com/24071f623b.js"></script>
<script src="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo___QLae3nr2Cla_mevsvAD97RlAkR-Qm-_6CdvKRNKkd4__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.js"></script>
<script src="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_js/js__m09SVvQ3vLySCXRFUFB6WFNE88HBvz_rn8Fw4eCEsuA__dKGbJIadTfS67JnRQ9yJmmaXCbrU3d8sB9tS5B4vfnk__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.js"></script>
<script src="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_js/js__NJFudKMG1NrB6M6bn3tvDT2ooWpN205holFEYaxYA28__KPtLhEmnilnCu64H9hTaWgycZ0Q85UtxLODdv2LX1cY__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.js"></script>
<script src="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_js/js__3f9ZV9Gd7etPK4ffakt52QWWh-_uTf7sF-_UrAkZy-U__kDLum1j8gbWZGvytzjsFgu_9_tN_htGldSrb_ZDnVas__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.js"></script>
<script src="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_js/js__pbjQ6msWIH7ri9F_4ZKjB-trHxxOUHCntyCSb2I4S6Q__cNopeF2zk-NZa7pUSWaED1cwoB-Na4YEO246D6PswDs__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.js"></script>
<script src="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_js/js__C9mESSFejMklSQPJTBZBK9RjAd-U3eqSJQBsBr8nSMs__1HEDPjWYevS1axQYtRB9ZHEAfNf8K8TDAUankSHmlhY__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.js"></script>
<script>document.createElement( "picture" );</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","nygov_solr_core":{"universal_searcher":{"service_path":"https:\/\/www.governor.ny.gov\/services\/nygov\/autocomplete"}},"scaldFile":{"path":"sites\/all\/modules\/contrib\/scald_file\/scald_file.css"},"ajaxPageState":{"js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.js":1,"sites\/all\/modules\/contrib\/picture\/picture.js":1,"https:\/\/builder.lift.acquia.com\/lift.js":1,"https:\/\/sadmin.brightcove.com\/js\/BrightcoveExperiences.js":1,"https:\/\/use.fontawesome.com\/24071f623b.js":1,"public:\/\/google_tag\/google_tag.script.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/omega\/omega\/js\/no-js.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"sites\/all\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"sites\/all\/themes\/ny_gov\/js\/ny-gov-global.js":1,"sites\/all\/modules\/contrib\/scald_file\/scald_file.js":1,"sites\/all\/modules\/contrib\/scald\/modules\/providers\/scald_image\/scald_image.js":1,"sites\/all\/modules\/custom\/features\/basic_configuration_settings\/js\/basic_configuration.js":1,"sites\/all\/themes\/ny_gov\/js\/polyfills\/function-bind.js":1,"sites\/all\/themes\/ny_gov\/js\/polyfills\/object-create.js":1,"sites\/all\/themes\/ny_gov\/js\/polyfills\/fastclick.js":1,"sites\/all\/themes\/ny_gov\/js\/polyfills\/json3.min.js":1,"sites\/all\/themes\/ny_gov\/js\/polyfills\/string.trim.js":1,"sites\/all\/themes\/ny_gov\/..\/..\/libraries\/owlcarousel\/owl.carousel.js":1,"sites\/all\/themes\/ny_gov\/..\/..\/libraries\/jquery_cycle\/jquery.cycle.all.js":1,"sites\/all\/themes\/ny_gov\/..\/..\/libraries\/flexslider\/jquery.flexslider.js":1,"sites\/all\/themes\/ny_gov\/libraries\/jQuery.dotdotdot\/src\/js\/jquery.dotdotdot.min.js":1,"sites\/all\/themes\/ny_gov\/libraries\/css-modal\/modal.js":1,"sites\/all\/themes\/ny_gov\/js\/vendors\/underscore-min.js":1,"sites\/all\/themes\/ny_gov\/js\/vendors\/moment.min.js":1,"sites\/all\/themes\/ny_gov\/js\/vendors\/jquery-waypoints\/waypoints.min.js":1,"sites\/all\/themes\/ny_gov\/js\/vendors\/jquerycookie.js":1,"sites\/all\/themes\/ny_gov\/js\/ny-gov-back-to-top-button.js":1,"sites\/all\/themes\/ny_gov\/js\/ny-gov.behaviors.js":1,"sites\/all\/themes\/ny_gov\/js\/one-stop-article.js":1,"sites\/all\/themes\/ny_gov\/js\/services.js":1,"sites\/all\/themes\/ny_gov\/js\/program.js":1,"sites\/all\/themes\/ny_gov\/js\/global-nav.js":1,"sites\/all\/themes\/ny_gov\/js\/home.js":1,"sites\/all\/themes\/ny_gov\/js\/callout.js":1,"sites\/all\/themes\/ny_gov\/js\/local.js":1,"sites\/all\/themes\/ny_gov\/js\/main.js":1,"sites\/all\/themes\/ny_gov\/js\/front-page-signup.js":1,"sites\/all\/themes\/ny_gov\/js\/governor-front-page-signup.js":1,"sites\/all\/themes\/ny_gov\/js\/bioframe.js":1,"sites\/all\/themes\/ny_gov\/js\/governor-global-nav.js":1,"sites\/all\/themes\/ny_gov\/js\/addEllipse.js":1}}});</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-188231 node-type-news one-stop-article section-news">
  
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNGTF7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="l-page">
    <header class="l-header nygov-header" role="banner">
        <div class="l-branding">
          
          
                  </div>

          <div class="l-region l-region--header">
    
<div class="panel-pane pane-block pane-governor-site-nygov-header"   class="panel-pane pane-block pane-governor-site-nygov-header">
  
      
  
  <div class="pane-content">
    <div id="nygov-universal-navigation" data-iframe="true">
    <noscript>
           <iframe width="100%" height="86px" src="//static-assets.ny.gov/load_global_menu/ajax?iframe=true" frameborder="0" style="border:none; overflow:hidden; width:100%; height:86px;" scrolling="no">
    </iframe>
    </noscript>
    <script type="text/javascript">
    var _NY = {
ACTIVE_SECTION : "news",HOST : "static-assets.ny.gov",
BASE_HOST : "www.ny.gov"
    };
    (function(document, require, head) {

        head = document.getElementsByTagName('head')[0];

        require = document.createElement('script');
        require.type = 'text/javascript';
        require.async = true;
        require.src = "//static-assets.ny.gov/sites/all/widgets/universal-navigation/js/dist/global-nav-bundle.js";

        head.appendChild(require);

    }(document));
</script>
</div>
  </div>

  
  </div>
  </div>
    </header>

    <div class="governor-wrap">
        <div class="mobile-nav">
              <div class="l-region l-region--navigation">
    
<div class="panel-pane pane-block pane-menu-menu-governor-menu top"   class="panel-pane pane-block pane-menu-menu-governor-menu top">
  
        <h2 class="pane-title"><a href="/">GOVERNOR <span class="name">ANDREW M. CUOMO</span><span class="home">HOME</span></a></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf active-trail"><a href="/news" title="" class="active-trail">Pressroom</a></li>
<li class="leaf"><a href="/schedule" title="">Schedule</a></li>
<li class="leaf"><a href="/executiveorders" title="">Executive Orders</a></li>
<li class="expanded"><a href="/" title="">Priorities</a><ul class="menu"><li class="first leaf"><a href="https://www.governor.ny.gov/programs/protecting-rights-all-new-yorkers" title="">Civil Rights</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/economic-and-community-revitalization" title="">Community Revitalization</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/criminal-justice-reform" title="">Criminal Justice</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/transforming-new-yorks-economy" title="">Economic Development</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/expanding-access-education" title="">Education</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/leading-climate-change-protecting-our-environment" title="">Environment</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/new-york-students-against-gun-violence" title="">Gun Safety</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/new-york-health-wellness" title="">Health &amp; Wellness</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/investing-infrastructure" title="">Infrastructure</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/advancing-lgbtq-equality" title="">LGBTQ</a></li>
<li class="last leaf"><a href="https://www.governor.ny.gov/programs/new-york-s-promise-women" title="">Women</a></li>
</ul></li>
<li class="leaf"><a href="/legislation" title="">Legislation</a></li>
<li class="leaf"><a href="/about" title="">About</a></li>
<li class="last leaf"><a href="/contact" title="">Contact</a></li>
</ul>  </div>

  
  </div>
  </div>
        </div>

        <div class="l-main">
            <div class="desktop-nav">
                <a id="toggle-gov-mobile-nav" href="#">&nbsp;</a>
                <script type="text/javascript">
                    jQuery('#toggle-gov-mobile-nav').on('click', function (e) {
                        e.preventDefault();
                        jQuery('.governor-wrap .l-main').toggleClass('menu-open');
                    });
                </script>
                  <div class="l-region l-region--navigation">
      <div class="l-region l-region--navigation">
    
<div class="panel-pane pane-block pane-menu-menu-governor-menu top"   class="panel-pane pane-block pane-menu-menu-governor-menu top">
  
        <h2 class="pane-title"><a href="/">GOVERNOR <span class="name">ANDREW M. CUOMO</span><span class="home">HOME</span></a></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf active-trail"><a href="/news" title="" class="active-trail">Pressroom</a></li>
<li class="leaf"><a href="/schedule" title="">Schedule</a></li>
<li class="leaf"><a href="/executiveorders" title="">Executive Orders</a></li>
<li class="expanded"><a href="/" title="">Priorities</a><ul class="menu"><li class="first leaf"><a href="https://www.governor.ny.gov/programs/protecting-rights-all-new-yorkers" title="">Civil Rights</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/economic-and-community-revitalization" title="">Community Revitalization</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/criminal-justice-reform" title="">Criminal Justice</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/transforming-new-yorks-economy" title="">Economic Development</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/expanding-access-education" title="">Education</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/leading-climate-change-protecting-our-environment" title="">Environment</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/new-york-students-against-gun-violence" title="">Gun Safety</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/new-york-health-wellness" title="">Health &amp; Wellness</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/investing-infrastructure" title="">Infrastructure</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/programs/advancing-lgbtq-equality" title="">LGBTQ</a></li>
<li class="last leaf"><a href="https://www.governor.ny.gov/programs/new-york-s-promise-women" title="">Women</a></li>
</ul></li>
<li class="leaf"><a href="/legislation" title="">Legislation</a></li>
<li class="leaf"><a href="/about" title="">About</a></li>
<li class="last leaf"><a href="/contact" title="">Contact</a></li>
</ul>  </div>

  
  </div>
  </div>
  </div>
            </div>
            <div class="l-content" role="main">
                                          <a id="main-content"></a>
                                                                                                                
<div class="panel-pane pane-pane-messages"   class="panel-pane pane-pane-messages">
  
      
  
  <div class="pane-content">
      <div class="tabs"></div>
  </div>

  
  </div>

<div class="panel-pane pane-page-content"   class="panel-pane pane-page-content">
  
      
  
  <div class="pane-content">
    <article  class="nygov-custom-node-layout">
    <!-- Meta Section -->
    <header class="article has-image" style='background-image:url("https://www.governor.ny.gov/sites/governor.ny.gov/files/styles/one_stop_bannercustom_user_desktop_1x/public/thumbnails/image/hero-april-28.jpg?itok=m8Jo5HUU")'>

              <div class="bkg"></div>
      
      
      
     
          
          
              
              <div class="published-date">

                                 April 28, 2020                 
                 <div class="location">
                 Albany, NY                 </div>

                </div>

          
      

              <h1>Amid Ongoing COVID-19 Pandemic, Governor Cuomo Outlines Additional Guidelines for Phased Plan to Re-open New York</h1>
      
                      <div class="field field--name-field-keyword field--type-taxonomy-term-reference field--label-hidden"><div class="field__items"><div class="field__item even"><a href="/keywords/coronavirus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Coronavirus</a></div><div class="field__item odd"><a href="/keywords/health" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Health</a></div><div class="field__item even"><a href="/keywords/economic-development" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Economic Development</a></div></div></div>      
            
            
      
    </header>

    <div class="actions">
      <div class="swapped-header">
        <a class="back-to-top" href="#top">TOP</a>
        <span class="title">
                      Amid Ongoing COVID-19 Pandemic, Governor Cuomo...                  </span>
      </div>
      <div class="share icon-share">
        <span>Share</span>


	
        <a href="/cdn-cgi/l/email-protection#af90fcdacdc5caccdb92e1f681e8c0d9958feec2c6cb8fe0c1c8c0c6c1c88fece0f9e6eb829e968fffcec1cbcac2c6cc838fe8c0d9caddc1c0dd8fecdac0c2c08fe0dadbc3c6c1cadc8feecbcbc6dbc6c0c1cec38fe8dac6cbcac3c6c1cadc8fc9c0dd8fffc7cedccacb8fffc3cec18fdbc08ffdca82c0dfcac18fe1cad88ff6c0ddc489edc0cbd692c7dbdbdfdc958080c0c181c1d681c8c0d9809df9e4dcc1dff5" target="_top" class="icon-email"></a>
        <a href="http://www.facebook.com/share.php?u=https://on.ny.gov/2VKsnpZ" class="icon-facebook share-on-facebook" target="_blank"></a>
        <a href="https://twitter.com/intent/tweet?text=Amid Ongoing COVID-19 Pandemic, Governor Cuomo Outlines Additional Guidelines for Phased Plan to Re-open New York&url=https%3A%2F%2Fon.ny.gov%2F2VKsnpZ&via=nygovcuomo" class="icon-twitter share-on-twitter" target="_blank"></a>
      </div>

      
          </div>

    <!-- Content -->
    <div >

      <!-- Overview Section -->
      
        <div class="article-content basic">
                  <div class="subheadlines">
                          <p><p class="Normal DocDefaults ">Announces Creation of New York Forward Re-Opening Advisory Board</p>
<p class="Normal DocDefaults "> </p>
<p class="NormalWeb Normal DocDefaults ">Confirms 3,110 Additional Coronavirus Cases in New York State - Bringing Statewide Total to 295,106; New Cases in 44 Counties</p>
<p class="NormalWeb Normal DocDefaults "> </p>
</p>                      </div>
                          <div class="chapters"><div class="field-collection-container clearfix"><div class="field field--name-field-chapters field--type-field-collection field--label-hidden">
    <div class="field-items">
                                
                          <div class="chapter toc">
            
            <a name=""></a>
                        

              <div class="field-item even jazzed-press-release overview">
                                    <div class="field--name-field-title" style="display:none" aria-hidden="title"></div>
                    <div class="jazzed-press-wysiwyg"><div class="field field--name-field-body field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><p>Amid the ongoing COVID-19 pandemic, Governor Andrew M. Cuomo today&nbsp;outlined additional guidelines for the phased plan to re-open New York on a regional basis.&nbsp;Each region of the state&nbsp;-&nbsp;Capital Region, Central New York, Finger Lakes, Mid-Hudson Valley, Mohawk Valley, New York City, North Country, Long Island, Southern Tier and Western New York - must follow these guidelines as part of the re-opening plan.</p></div></div></div></div>                                            <div class="field-item video">
                      <div class="field-collection-view clearfix view-mode-full">
                        <div class="entity entity-field-collection-item field-collection-item-field-chapters clearfix">
                          <div class="content">
                            <div class="details">
                                  <div class="video-player">
                                    <iframe width="100%" height="360" src="//www.youtube.com/embed/-LkRGhuhJmU" frameborder="0" allowfullscreen></iframe>
                                    <div class="card-global-tablet">
                                      <div class="card-content">
                                        <div class="card-footer-bar">
                                          <div class="share-elements">
                                              <a href="/cdn-cgi/l/email-protection#97a8c4e2f5fdf2f4e3aad9ceb9d0f8e1adb7d6fafef3b7d8f9f0f8fef9f0b7d4d8c1ded3baa6aeb7c7f6f9f3f2fafef4bbb7d0f8e1f2e5f9f8e5b7d4e2f8faf8b7d8e2e3fbfef9f2e4b7d6f3f3fee3fef8f9f6fbb7d0e2fef3f2fbfef9f2e4b7f1f8e5b7c7fff6e4f2f3b7c7fbf6f9b7e3f8b7c5f2baf8e7f2f9b7d9f2e0b7cef8e5fcb1d5f8f3eeaaffe3e3e7e4adb8b8f8f9b9f9eeb9f0f8e1b8a5c1dce4f9e7cd" class="icon icon-email" target="_blank"></a>
                                              <a href="http://www.facebook.com/share.php?u=https://on.ny.gov/2VKsnpZ" class="icon icon-facebook" target="_blank"></a>


                
                                              <a href="https://twitter.com/intent/tweet?text=Amid Ongoing COVID-19 Pandemic, Governor Cuomo Outlines Additional Guidelines for Phased Plan to Re-open New York&url=https%3A%2F%2Fon.ny.gov%2F2VKsnpZ&via=nygovcuomo" class="icon icon-twitter" target="_blank"></a>

                                          </div>
                                          <div class="share">
                                              <span class="icon icon-share"></span>
                                              <span class="save-service-label">SHARE</span>
                                          </div>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                      
                      
                        <p style="text-align:center;">
                                                      <a class="button jazzed-button" href="https://soundcloud.com/nygovcuomo/governor-cuomo-holds-briefing-on-covid-19-response-4-28-20" target="_blank">Audio</a>
                          
                                                      <a class="button jazzed-button" href="https://www.flickr.com/photos/governorandrewcuomo/albums/72157714079078106" target="_blank">Photos</a>
                                                                            </p>

                      
                      <div class="jazzed-press-wysiwyg"><div class="field field--name-field-jazzed-press-wysiwyg field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><ol><li><strong>CDC Guidelines:</strong> Based on CDC recommendations, once a region experiences a 14-day decline in the hospitalization rate they may begin a phased re-opening.</li><li><strong>Industries:</strong> Businesses in each region will re-open in phases. Phase one will include opening construction and manufacturing functions with low risk. Phase two will open certain industries based on priority and risk level. Businesses considered "more essential" with inherent low risks of infection in the workplace and to customers will be prioritized, followed by other businesses considered "less essential" or those that present a higher risk of infection spread. Regions must not open attractions or businesses that would draw a large number of visitors from outside the local area.</li><li><strong>Business Precautions:</strong> Each business and industry must have a plan to protect employees and consumers, make the physical work space safer and implement processes that lower risk of infection in the business.</li><li><strong>Building Health Care Capacity:</strong> To maintain the phased re-opening plan, each region must have at least 30 percent of hospital beds and ICU beds available after elective surgeries resume.</li><li><strong>Testing Regimen:</strong> Regions must implement a testing regimen that prioritizes symptomatic persons and individuals who came into contact with a known COVID-positive person, and conducts frequent tests of frontline and essential workers. Regions must maintain an appropriate number of testing sites to accommodate its population and must fully advertise where and how people can get tested. The region must also use the collected data to track and trace the spread of the virus.</li><li><strong>Tracing System:</strong> There must be at least 30 contact tracers for every 100,000 people. The region must also monitor the regional infection rate throughout the re-opening plan.</li><li><strong>Isolation Facilities:</strong> Regions must present plans to have rooms available for people who test positive for COVID-19 and who cannot self-isolate.</li><li><strong>Regional Coordination:</strong> Regions must coordinate the re-opening of schools, transportation systems, testing and tracing with other surrounding regions.</li><li><strong>Re-imagining Tele-Medicine</strong></li><li><strong>Re-imagining Tele-Education</strong></li><li><strong>Regional Control Rooms:</strong> Each region must appoint an oversight institution as its control room to monitor regional indicators during the phased re-opening, including hospital capacity, rate of infection, PPE burn rate and businesses.</li><li><strong>Protect and Respect Essential Workers:</strong> Regions must continue to ensure protections are in place for essential workers.</li></ol></div></div></div></div>
                                             <div id="quote" class="field-item quote">
                          <div class="field-collection-view clearfix view-mode-full field-collection-view-final">
                            <div class="entity entity-field-collection-item field-collection-item-field-chapters clearfix" typeof="">
                              <div class="content">
                                <div class="field field--name-field-quote field--type-text field--label-hidden">
                                  <div class="field__items">
                                    <div class="field__item">
                                      <p>We've come up with a phased plan to re-open New York so every region in the state has the same opening template as we begin this process.</p>                                  </div>
                                </div>
                              </div>
                                                            <div class="field field--name-field-quote-credit field--type-text field--label-hidden">
                                <div class="field__items">
                                  <div class="field__item even">Governor Andrew M. Cuomo                                  </div>
                                </div>
                              </div>
                                                          </div>
                          </div>
                        </div>
                      </div>

                      
                      <div class="jazzed-press-wysiwyg"><div class="field field--name-field-jazzed-press-wysiwyg-2 field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><p>Governor Cuomo also announced the creation of the New York Forward Re-Opening Advisory Board to help guide the state's re-opening strategy. The advisory board will be chaired by Former Secretaries to the Governor Steve Cohen and Bill Mulrow and includes over 100 business, community and civic leaders from industries across the state. A list of the members of the advisory board is available&nbsp;<a href="https://www.governor.ny.gov/sites/governor.ny.gov/files/atoms/files/MEMBERS-OF-NEW-YORK-FORWARD-RE-OPENING-ADVISORY-BOARD.pdf">here</a>.</p><p class="NormalWeb Normal DocDefaults ">"We've come up with a phased plan to re-open New York so every region in the state has the same opening template as we begin this process,"&nbsp;<strong>Governor Cuomo said</strong>.&nbsp;"We have to be smart about this - emotions can't drive our re-opening process - and we've come up with factual data points that each region must monitor as they begin to re-open. We've also created a New York Forward Re-Opening Advisory Board made up of business, academic, community and civic leaders from across the state to help guide this process and ensure businesses are following the necessary guidelines to preserve public health as we work towards a new normal."</p></div></div></div></div>                                            <div class="field-collection-view clearfix view-mode-full">
                        <div class="entity entity-field-collection-item field-collection-item-field-chapters clearfix field__item">
                        <div class="content">
                          <div class="details">
                            <a data-flickr-embed="true" data-header="true" data-footer="true" href="https://www.flickr.com/photos/governorandrewcuomo/albums/72157714079078106" title="Amid Ongoing COVID-19 Pandemic, Governor Cuomo Outlines Additional Guidelines for Phased Plan to Re-open New York"><img src="https://live.staticflickr.com/65535/49830075988_8901291a7e_z.jpg" width="640" height="470" alt="Amid Ongoing COVID-19 Pandemic, Governor Cuomo Outlines Additional Guidelines for Phased Plan to Re-open New York"></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>                          </div>
                          </div>
                        </div>
                      </div>
                      
                      <div class="jazzed-press-wysiwyg"><div class="field field--name-field-jazzed-press-wysiwyg-3 field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><p>Finally, the Governor confirmed&nbsp;3,110&nbsp;additional cases of novel coronavirus, bringing the statewide total to&nbsp;295,106&nbsp;confirmed cases in New York State. Of the 295,106&nbsp;total individuals who tested positive for the virus, the geographic breakdown is as follows:</p><table id="docx4j_tbl_0" style="width: 965px;"><colgroup><col><col><col></colgroup><tbody><tr><td><p class="Normal DocDefaults ">County</p></td><td><p class="Normal DocDefaults ">Total Positive</p></td><td><p class="Normal DocDefaults ">New Positive</p></td></tr><tr><td><p class="Normal DocDefaults ">Albany</p></td><td><p class="Normal DocDefaults ">1,009</p></td><td><p class="Normal DocDefaults ">30</p></td></tr><tr><td><p class="Normal DocDefaults ">Allegany</p></td><td><p class="Normal DocDefaults ">35</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Broome</p></td><td><p class="Normal DocDefaults ">266</p></td><td><p class="Normal DocDefaults ">5</p></td></tr><tr><td><p class="Normal DocDefaults ">Cattaraugus</p></td><td><p class="Normal DocDefaults ">45</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Cayuga</p></td><td><p class="Normal DocDefaults ">48</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Chautauqua</p></td><td><p class="Normal DocDefaults ">30</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Chemung</p></td><td><p class="Normal DocDefaults ">113</p></td><td><p class="Normal DocDefaults ">5</p></td></tr><tr><td><p class="Normal DocDefaults ">Chenango</p></td><td><p class="Normal DocDefaults ">95</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Clinton</p></td><td><p class="Normal DocDefaults ">59</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Columbia</p></td><td><p class="Normal DocDefaults ">154</p></td><td><p class="Normal DocDefaults ">8</p></td></tr><tr><td><p class="Normal DocDefaults ">Cortland</p></td><td><p class="Normal DocDefaults ">28</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Delaware</p></td><td><p class="Normal DocDefaults ">59</p></td><td><p class="Normal DocDefaults ">1</p></td></tr><tr><td><p class="Normal DocDefaults ">Dutchess</p></td><td><p class="Normal DocDefaults ">2,817</p></td><td><p class="Normal DocDefaults ">24</p></td></tr><tr><td><p class="Normal DocDefaults ">Erie</p></td><td><p class="Normal DocDefaults ">3,089</p></td><td><p class="Normal DocDefaults ">68</p></td></tr><tr><td><p class="Normal DocDefaults ">Essex</p></td><td><p class="Normal DocDefaults ">26</p></td><td><p class="Normal DocDefaults ">2</p></td></tr><tr><td><p class="Normal DocDefaults ">Franklin</p></td><td><p class="Normal DocDefaults ">14</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Fulton</p></td><td><p class="Normal DocDefaults ">66</p></td><td><p class="Normal DocDefaults ">4</p></td></tr><tr><td><p class="Normal DocDefaults ">Genesee</p></td><td><p class="Normal DocDefaults ">149</p></td><td><p class="Normal DocDefaults ">1</p></td></tr><tr><td><p class="Normal DocDefaults ">Greene</p></td><td><p class="Normal DocDefaults ">112</p></td><td><p class="Normal DocDefaults ">1</p></td></tr><tr><td><p class="Normal DocDefaults ">Hamilton</p></td><td><p class="Normal DocDefaults ">3</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Herkimer</p></td><td><p class="Normal DocDefaults ">58</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Jefferson</p></td><td><p class="Normal DocDefaults ">60</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Lewis</p></td><td><p class="Normal DocDefaults ">9</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Livingston</p></td><td><p class="Normal DocDefaults ">65</p></td><td><p class="Normal DocDefaults ">3</p></td></tr><tr><td><p class="Normal DocDefaults ">Madison</p></td><td><p class="Normal DocDefaults ">126</p></td><td><p class="Normal DocDefaults ">2</p></td></tr><tr><td><p class="Normal DocDefaults ">Monroe</p></td><td><p class="Normal DocDefaults ">1,371</p></td><td><p class="Normal DocDefaults ">40</p></td></tr><tr><td><p class="Normal DocDefaults ">Montgomery</p></td><td><p class="Normal DocDefaults ">49</p></td><td><p class="Normal DocDefaults ">2</p></td></tr><tr><td><p class="Normal DocDefaults ">Nassau</p></td><td><p class="Normal DocDefaults ">35,085</p></td><td><p class="Normal DocDefaults ">220</p></td></tr><tr><td><p class="Normal DocDefaults ">Niagara</p></td><td><p class="Normal DocDefaults ">386</p></td><td><p class="Normal DocDefaults ">8</p></td></tr><tr><td><p class="Normal DocDefaults ">NYC</p></td><td><p class="Normal DocDefaults ">162,338</p></td><td><p class="Normal DocDefaults ">1,849</p></td></tr><tr><td><p class="Normal DocDefaults ">Oneida</p></td><td><p class="Normal DocDefaults ">411</p></td><td><p class="Normal DocDefaults ">14</p></td></tr><tr><td><p class="Normal DocDefaults ">Onondaga</p></td><td><p class="Normal DocDefaults ">742</p></td><td><p class="Normal DocDefaults ">16</p></td></tr><tr><td><p class="Normal DocDefaults ">Ontario</p></td><td><p class="Normal DocDefaults ">90</p></td><td><p class="Normal DocDefaults ">4</p></td></tr><tr><td><p class="Normal DocDefaults ">Orange</p></td><td><p class="Normal DocDefaults ">8,374</p></td><td><p class="Normal DocDefaults ">136</p></td></tr><tr><td><p class="Normal DocDefaults ">Orleans</p></td><td><p class="Normal DocDefaults ">80</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Oswego</p></td><td><p class="Normal DocDefaults ">63</p></td><td><p class="Normal DocDefaults ">2</p></td></tr><tr><td><p class="Normal DocDefaults ">Otsego</p></td><td><p class="Normal DocDefaults ">65</p></td><td><p class="Normal DocDefaults ">3</p></td></tr><tr><td><p class="Normal DocDefaults ">Putnam</p></td><td><p class="Normal DocDefaults ">932</p></td><td><p class="Normal DocDefaults ">7</p></td></tr><tr><td><p class="Normal DocDefaults ">Rensselaer</p></td><td><p class="Normal DocDefaults ">250</p></td><td><p class="Normal DocDefaults ">4</p></td></tr><tr><td><p class="Normal DocDefaults ">Rockland</p></td><td><p class="Normal DocDefaults ">11,453</p></td><td><p class="Normal DocDefaults ">87</p></td></tr><tr><td><p class="Normal DocDefaults ">Saratoga</p></td><td><p class="Normal DocDefaults ">343</p></td><td><p class="Normal DocDefaults ">7</p></td></tr><tr><td><p class="Normal DocDefaults ">Schenectady</p></td><td><p class="Normal DocDefaults ">469</p></td><td><p class="Normal DocDefaults ">12</p></td></tr><tr><td><p class="Normal DocDefaults ">Schoharie</p></td><td><p class="Normal DocDefaults ">38</p></td><td><p class="Normal DocDefaults ">3</p></td></tr><tr><td><p class="Normal DocDefaults ">Schuyler</p></td><td><p class="Normal DocDefaults ">7</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Seneca</p></td><td><p class="Normal DocDefaults ">38</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">St. Lawrence</p></td><td><p class="Normal DocDefaults ">170</p></td><td><p class="Normal DocDefaults ">1</p></td></tr><tr><td><p class="Normal DocDefaults ">Steuben</p></td><td><p class="Normal DocDefaults ">210</p></td><td><p class="Normal DocDefaults ">1</p></td></tr><tr><td><p class="Normal DocDefaults ">Suffolk</p></td><td><p class="Normal DocDefaults ">32,724</p></td><td><p class="Normal DocDefaults ">254</p></td></tr><tr><td><p class="Normal DocDefaults ">Sullivan</p></td><td><p class="Normal DocDefaults ">769</p></td><td><p class="Normal DocDefaults ">21</p></td></tr><tr><td><p class="Normal DocDefaults ">Tioga</p></td><td><p class="Normal DocDefaults ">82</p></td><td><p class="Normal DocDefaults ">11</p></td></tr><tr><td><p class="Normal DocDefaults ">Tompkins</p></td><td><p class="Normal DocDefaults ">126</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Ulster</p></td><td><p class="Normal DocDefaults ">1,230</p></td><td><p class="Normal DocDefaults ">11</p></td></tr><tr><td><p class="Normal DocDefaults ">Warren</p></td><td><p class="Normal DocDefaults ">150</p></td><td><p class="Normal DocDefaults ">3</p></td></tr><tr><td><p class="Normal DocDefaults ">Washington</p></td><td><p class="Normal DocDefaults ">131</p></td><td><p class="Normal DocDefaults ">1</p></td></tr><tr><td><p class="Normal DocDefaults ">Wayne</p></td><td><p class="Normal DocDefaults ">70</p></td><td><p class="Normal DocDefaults ">1</p></td></tr><tr><td><p class="Normal DocDefaults ">Westchester</p></td><td><p class="Normal DocDefaults ">28,245</p></td><td><p class="Normal DocDefaults ">238</p></td></tr><tr><td><p class="Normal DocDefaults ">Wyoming</p></td><td><p class="Normal DocDefaults ">63</p></td><td><p class="Normal DocDefaults ">0</p></td></tr><tr><td><p class="Normal DocDefaults ">Yates</p></td><td><p class="Normal DocDefaults ">17</p></td><td><p class="Normal DocDefaults ">0</p></td></tr></tbody></table></div></div></div></div>

                                  </div>

              
                
              <div class="divider"></div>
              <div class="spacer"></div>
                              <div class="next-section stuck">
                  <div class="sticky">
                    <div class="links">
                      <p>Next Section</p>
                      <p class="icon-thin_down_arrow next-section-link" rel="next-1">Continue</p>
                    </div>
                    <span class="next-section-title">Contact the Governor&#039;s Press Office</span>
                  </div>
                </div>
                          </div>

                                              
                          <div class="chapter toc">
            
            <a name="contact-the-governor039s-press-office"></a>
                        

              <div class="field-item odd press-office-contact ">
                
                         <div class="field-collection-view clearfix view-mode-full">
                        <div class="entity entity-field-collection-item field-collection-item-field-chapters clearfix field__item">
                        <div class="content">
                          <div class="details">
                              <div class="field field--name-field-title field--type-text field--label-hidden"><div class="field__items"><div class="field__item even">Contact the Governor&#039;s Press Office</div></div></div>                              
                                                            <div class="info phone">
                                <label class="icon-phone">Contact us by phone:</label>
                                <p class="phone">
                                                                    <a href="tel:5184748418">Albany:  (518) 474 - 8418</a>
                                                                    <a href="tel:2126814640">New York City:  (212) 681 - 4640</a>
                                                                  </p>
                              </div>

                              
                                                            <div class="info email">
                                <label class="icon-email">Contact us by email:</label>
                                <p class="email"><a href="/cdn-cgi/l/email-protection#cd9dbfa8bebee382ababa4aea88da8b5a8aee3a3b4e3aaa2bb"><span class="__cf_email__" data-cfemail="29795b4c5a5a07664f4f404a4c694c514c4a074750074e465f">[email&#160;protected]</span></a></p>
                              </div>
                                                          </div>
                             </div>
                              </div>
                               </div>


                                    </div>

              
                
              <div class="divider"></div>
              <div class="spacer"></div>
                          </div>

                        </div>
</div>
</div></div>

              </div>

    </div>
</article>
  </div>

  
  </div>
                          </div>

                                </div>
    </div>

    <footer class="l-footer" role="contentinfo">
        <div class="l-wrapper">
            <div class="l-region l-region--footer">
    
<div class="panel-pane pane-block pane-menu-menu-governor-footer-menu"   class="panel-pane pane-block pane-menu-menu-governor-footer-menu">
  
        <h2 class="pane-title">Governor Andrew M. Cuomo</h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/about" title="">About</a></li>
<li class="leaf"><a href="/accessibility" title="">Accessibility</a></li>
<li class="leaf"><a href="/contact" title="">Contact</a></li>
<li class="leaf"><a href="/website-disclaimer" title="">Disclaimer</a></li>
<li class="leaf"><a href="https://www.governor.ny.gov/executiveorders" title="">Executive Orders</a></li>
<li class="leaf"><a href="/freedom-information-law-foil-requests" title="">Freedom of Information Law (FOIL)</a></li>
<li class="leaf"><a href="/judicial-screening" title="">Judicial Screening</a></li>
<li class="leaf"><a href="https://www.ny.gov/language-access-policy" title="">Language Access</a></li>
<li class="leaf"><a href="/legislation" title="">Legislation</a></li>
<li class="leaf active-trail"><a href="/news" title="" class="active-trail">Pressroom</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf"><a href="/schedule" title="">Schedule</a></li>
<li class="last leaf"><a href="http://governor.ny.gov/sitemap" title="">Site Map</a></li>
</ul>  </div>

  
  </div>

<div class="panel-pane pane-block pane-menu-menu-follow-us bottom"   class="panel-pane pane-block pane-menu-menu-follow-us bottom">
  
        <h2 class="pane-title">CONNECT WITH US</h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="https://www.facebook.com/GovernorAndrewCuomo" id="facebook" target="_blank" title="">Facebook</a></li>
<li class="leaf"><a href="https://twitter.com/NYGovCuomo" id="twitter" target="_blank" title="">Twitter</a></li>
<li class="leaf"><a href="https://www.youtube.com/nygovcuomo" id="youtube" target="_blank" title="">Youtube</a></li>
<li class="leaf"><a href="https://www.flickr.com/photos/governorandrewcuomo/" id="flickr" target="_blank" title="">Flickr</a></li>
<li class="leaf"><a href="http://instagram.com/nygovcuomo" id="instagram" target="_blank" title="">Instagram</a></li>
<li class="last leaf"><a href="/rss.xml" id="rss-feed" target="_blank" title="">RSS feed</a></li>
</ul>  </div>

  
  </div>

<div class="panel-pane pane-block pane-governor-site-nygov-footer"   class="panel-pane pane-block pane-governor-site-nygov-footer">
  
      
  
  <div class="pane-content">
    <div id="nygov-universal-footer">
  <noscript>
    <iframe width="100%" height="86px" src="//static-assets.ny.gov/load_global_footer/ajax?iframe=true" frameborder="0" style="border:none; overflow:hidden; width:100%; height:86px;" scrolling="no">
    </iframe>
  </noscript>
</div>
       
  </div>

  
  </div>
  </div>
        </div>
    </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.governor.ny.gov/sites/governor.ny.gov/files/advagg_js/js__nqIzhTzHqngWOCzYpMEF6J8fV2kzBRNr4ydYpI8BycU__ObbW_qYsBtR-acm2E31FeeC91-vqbufoI18pD39oX4E__3cC_TfMC_lXu60LG7_y8LLUHGo4uwOWSyhO-wjP6gJk.js"></script>

<section class="semantic-content exit-modal" id="exit-modal" tabindex="-1" role="dialog" aria-labelledby="modal-label" aria-hidden="true">
<div class="modal-inner"></div>
</section>
<div class="modal-content-wrapper">
    <header id="modal-label">You are leaving the official State of New York website.</header>
    <div class="modal-content">
      The State of New York does not imply approval of the listed destinations, warrant the accuracy of any information set out in those destinations, or endorse any opinions expressed therein. External web sites operate at the direction of their respective owners who should be contacted directly with questions regarding the content of these sites.
    </div>
    <a href="#" class="modal-close icon-close" title="Close this modal" data-close="Close" data-dismiss="modal"></a>
    <a href="#" class="button">Visit Site</a>
  </div>
<div class="nygov-back-to-top"><i class="fa fa-chevron-up" aria-hidden="true"></i></div>
<script type="text/javascript">
/*<![CDATA[*/ (function() { var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true; sz.src = '//siteimproveanalytics.com/js/siteanalyze_1577.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s); })(); /*]]>*/
</script>
</body>
</html>
